De beveiliging is rond, de aanwijzingen die stonden op www.xav.com/scripts/help/passwd.html heb ik opgevolgd. Het enige dat daar niet in staat, is de aanpassing in httpd.conf, in de sectie "Directory" moet AllowOverride op "All" staan, niet op "None". Dit is veroorzaakt doordat ik zonodig zelf moet kiezen voor Apache 2 in plaats van Apache 1.3.4 Nu nog aanpassingen in de taal (er zit een error in) en de modules.